Símbolo de la aplicación muy pequeñito

Buenos días.

No sé si este es el lugar adecuado en el que algún @Asistente pueda echarme una mano.

Me está ocurriendo desde hace una o dos semanas que el símbolo de la aplicación a través de la cual accedo a nuestro foro, ya no tiene nuestro símbolo del hombre barbudo del tamaño habitual; sino tan pequeñito que prácticamente veo un cuadrado blanco con una motita negra en el centro…

Yo antes lucía orgulloso como un gorrión hinchado, la cara de nuestro representante; pero esto ha cambiado y no sé como poder solucionarlo suponiendo que sea mi teléfono el responsable … ¿Puede alguien echarme una mano?

11 Me gusta

No es tu teléfono, a mi también se me esta jibarizando desde hace unos dias. Gradualmente, poquito a poquito, pero mengua.

4 Me gusta

Yo todavía lo veo bien. Android 13.

2 Me gusta

Me pasa igual, apenas se ve.

3 Me gusta

A mi me pasa igual,se ha vuelto pequeñito de todo

2 Me gusta

Me pasa lo mismo, y no se si es cosa mia, pero tambien me tarda más en abrir la aplicación. Puede ser que este optimizada para telefonos más modernos y por eso pase esto :man_shrugging:t2:

2 Me gusta

Pensé que me estaba volviendo loco, a mí también me abre la aplicación mas lenta y me pasa lo del logo menguante de manera gradual. Mi teléfono es relativamente nuevo. Samsung S20. Es un alivio ver que no estoy solo. :slightly_smiling_face:

2 Me gusta

que cosa más rara

1 me gusta

El Increíble Hombre Menguante…

Debo haberme cruzado con una inquietante espuma en mi camino…

3 Me gusta

Pues uno mas al que le está involucionando el icono.
Yo en principio no he notado mas lentitud al abrir.

1 me gusta

Si que me tarda algo más en abrir la aplicación pero no tengo al hombre menguante

2 Me gusta

El mio es ya un triste punto.
Es como un agujero negro que se está tragando al barbas.

Yo, por si nos traga a todos, he mandado a la contraria a vivir en casa de su madre; y oye… mucho mejor ahora. No toqueis nada, dejadlo así.

4 Me gusta

Yo casi no lo veo

2 Me gusta

Pues actualizo.
El icono ha pasado a ser un punto negro y la aplicación ni me abre ya :man_shrugging:t2:

2 Me gusta

Yo de tamaño igual. Pero si que abre la app

Ha sido desinstalar la app volver a instalarla y todo solucionado, abre bien y el barbudo a tamaño normal

5 Me gusta

Pues eso haré. Gracias.

2 Me gusta

¡Chicos! Problema resuelto!!! Efectivamente acabo de desinstalarla y volverla a instalar y ya vuelve nuestro amigo barbudo a su tamaño acostumbrado.

Gracias a todos!! Especialmente a @Josere tu consejo ha sido decisivo. Gracias

4 Me gusta

Equilicua. Ya le dige a Desmond, fue volver él de vacaciones y zascas :sleepy: (es broma) pero sí, el logo lega a desaparecer gradualmente, yo casi ni veo el punto negro ya y no abre la app. Entro como entraba siempre, mediante la web en Google

5 Me gusta

App reinstalada y problema resuelto!

2 Me gusta